1. TugaTech » Software » Dúvidas e Ajuda de Software


Últimos assuntos
Siga-nos


Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1 Erro do ecra azul - em Sab 8 Jan 2011 - 16:53

Olá!
Comprei um daqueles portateis pequenos da Eee PC para trabalhar e tem aparecido um erro. Eu já me entendo mais ou menos com o portatil mas não percebo porque me dá o erro... Acontece sempre que estou com a pen da internet da TMN e aparece um ecra todo azul com letras brancas de que já ouvi falar de colegas. O PC desliga-se e volta a ligar-se sozinho, e depois aparecem mensagens sobre o erro mas nada resolvem. Estarei a fazer alguma coisa de errado?

Uma ajudinha? Embarassed

Ver perfil do usuário
conectado

#2 Re: Erro do ecra azul - em Sab 8 Jan 2011 - 17:14

DJPRMF

Administrador
Boas,
O erro acontece apenas quando utiliza a PEN da Internet ou aparece tambem sem a utilizar?

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#3 Re: Erro do ecra azul - em Sab 8 Jan 2011 - 19:44

Olá

Desde que comecei a reparar foi sempre com a pen da net ligada. Parece-me que há relação porque até a usar isto não acontecia.

Ver perfil do usuário
conectado

#4 Re: Erro do ecra azul - em Sab 8 Jan 2011 - 20:12

DJPRMF

Administrador
@capuchovermelho escreveu:Olá

Desde que comecei a reparar foi sempre com a pen da net ligada. Parece-me que há relação porque até a usar isto não acontecia.

pode ser apenas coincidência...

Mas tente remover completamente o software da Pen, utilizando um programa de desinstalação, como o Revo Unistaller, e depois tente voltar a instalar.

mas faça tambem o teste de trabalhar no computador durante algum tempo (o tempo que demora a aparecer o ecrã com a pen ligada ou mais um pouco), mas sem a pen ligada.

Cumps Wink


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#5 Re: Erro do ecra azul - em Dom 9 Jan 2011 - 13:45

Já tentei desinstalar e instalar várias vezes mas não funciona. Estive ontem a tentar de novo, deixei ligado durante algumas horas durante as quais trabalhei e esteve bem, passado um pouco de ligar a pen ele voltou a dar o erro...

:S não consigo dar uso à net!

Ver perfil do usuário
conectado

#6 Re: Erro do ecra azul - em Dom 9 Jan 2011 - 14:21

DJPRMF

Administrador
Então faça o seguinte:
tente desinstalar mais uma vez o software de forma completa e remova igualmente as drives, no "Gestor de Dispositivos".

Feito isto reinicie o PC e verifique se a drive da placa foi realmente eliminada do "gestor de dispositivos".

Por fim, tente instalar tudo novamente, de inicio. Smile

Alguma duvida é só colocar. Wink

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechWebrádio TugaTechWebradio TugatechHost TugaTechHost TugaTech