1. TugaTech » Software » Dúvidas e Ajuda de Software


Últimos assuntos
Siga-nos


Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Zonemovie

Avançado
No site standvirtual.com aparece me uma barra a dizer falha nos suplementos que não consigo tirar podiam-me ajudar?

Ver perfil do usuário
conectado

DJPRMF

Administrador
Boas,

podia indicar mais pormenores da falha?
Qual é o browser? E o que aparece exactamente?

uma screenshot tambem ajuda... Smile

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Zonemovie

Avançado
não consigo meter a imagem nem com imageshack ou outro qualquer http://imageshack.us/f/827/semttulorbh.jpg/ esta aki o link vejam

Ver perfil do usuário
conectado

DJPRMF

Administrador
Um conselho: Deixe o IE e instale o Firefox ou o Chrome. São muito mais seguros e rápidos que o IE.

no entanto, pode tentar fazer o reset nas configurações do IE, através das opções do mesmo.

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Shaxine

Moderador
Aparentemente deve ser porque o Site não esta preparado para IE 7.

Tente Actualizar o Browser para uma versão mais recente. tipo o IE 9.

Ver perfil do usuário antnio13

Zonemovie

Avançado
Ok muito obrigado a todos Very Happy pode fechar o topico e irei abrir outro para outra questão

Ver perfil do usuário
conectado

DJPRMF

Administrador
Tonito1 escreveu:Aparentemente deve ser porque o Site não esta preparado para IE 7.

Tente Actualizar o Browser para uma versão mais recente. tipo o IE 9.

passou-me ao lado... Razz
também pode ser esse o problema... Smile

Mas como pediu, vou marcar como resolvido.


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Zonemovie

Avançado
eu tenho o windows xp profissional o que não posso meter o ie9

Ver perfil do usuário
conectado

DJPRMF

Administrador
@Zonemovie escreveu:eu tenho o windows xp profissional o que não posso meter o ie9

Já tinha marcado o tópico como resolvido, mas pode instalar outros browsers, como o Firefox ou o Chrome.


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechWebrádio TugaTechWebradio TugatechHost TugaTechHost TugaTech