1. TugaTech » Software » Dúvidas e Ajuda de Software


Últimos assuntos
Siga-nos


Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

SkySurfer

Super-membro
Boas, estou aqui com um problema, a minha irmã andou a mexer nas configurações de rede sem fios no netbook dela, resultado a placa aparece como funcional mas ao clicar em detectar redes não detecta nenhuma, além da minha à minha volta há sempre mais de 10 redes activas que aparecem, ou seja, não consigo aceder à minha rede deste netbook porque o computador não a detecta. Já andei aqui a tentar resolver o problema mas não consigo. Help/SOS

Ver perfil do usuário
conectado

DJPRMF

Administrador
Boas,
Já tentou reinstalar as drivers?
Sabe ao certo quais as configurações que foram alteradas?

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

SkySurfer

Super-membro
Boas DJPRMF, não sei ao certo porque ela própria não me sabe dizer, de qualquer modo estou agora a fazer um restauro de sistema, espero que resulte, depois logo digo. O que me parece é que ela apagou algumas drivers do computador.

Ver perfil do usuário

SkySurfer

Super-membro
Peço já antecipadamente desculpa pelo duplo post, mas é só para dizer que após o restauro do sistema para uma altura anterior recuperou algumas coisas que a minha irmã tinha apagado mas o problema com a placa wireless continua, o que penso é que tenho que reinstalar as drivers ou como o DJPRMF disse, fazer um update, irei fazer isso amanhã. OBrigado. Cumps

Ver perfil do usuário
conectado

DJPRMF

Administrador
Se necessitar de ajuda basta dizer. Smile


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Smeek

Avançado
Boas, o seu problema já encontra-se resolvido?
Caso ainda não, já experimentou realizar um 'Reset' ao router?

Recomendo-lhe que apenas faça isso, com a ajuda de alguém especializado no assunto.
Poderá ser uma tarefa muito simples mas, por vezes demorado em configurar o mesmo, visto que as configurações do router voltarão aos valores por defeito (exactamente como vieram da fábrica)

Ver perfil do usuário

Gabriel

Utilizador
olá a soluçao passa mesmo por desisnstalar a driver de wireless e voltar a instalar , pois isso é algum conflito entre placas de rede acontece muito quando se uza péns e wireless recomendo sempre a desligar as ligaçoes que nao sao uzadas para nao aver conflitos! exemplo: se estas a uzar Wireless vais a ligaçao de pen e desligas (desativar) e so deixas a Wireless e Enthernet ligadas , isso kuando desisntalares vai-te dar um bocadinho de dor de cabeça vai ver quantas ligaçoes de area local tens e vais ver que deve ter la uma trapalhada! o melhor é apagar tdas as ligaçoes de area local e criar novas

Ver perfil do usuário

SkySurfer

Super-membro
Boas a todos, peço desculpa por não ter respondido antes mas tenho andado imensamente ocupado. Sim o problema já está resolvido, reinstalei os drivers e voltou a funcionar normalmente, apenas percebi o que tinha sido apagado porque ao iniciar a recuperação de sistema tinha lá marcado 3 fases distintas do dia em questão, e mostrava o que tinha sido feito, já que a minha irmã não mo sabia dizer... Abraço a todos e Bom Ano

Ver perfil do usuário
conectado

DJPRMF

Administrador


Sempre às ordens! Very Happy


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechWebrádio TugaTechWebradio TugatechHost TugaTechHost TugaTech