1. TugaTech » Software » Dúvidas e Ajuda de Software


Últimos assuntos
Siga-nos


Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1 Erro no arranque do GesPos - em Qua 11 Jul 2012 - 0:47

Sonus

Iniciante
No arranque do meu software de facturação Gespos aparece o seguinte erro: 339-Componet Codejock.Controls.Unicode.v11.2.2.ocx or one of its dependencies not correctly registered: a file is missing or invalid. line number:316 .
Aguém me consegue ajudar??? é que estou sem facturar...

Ver perfil do usuário
conectado

#2 Re: Erro no arranque do GesPos - em Qua 11 Jul 2012 - 1:09

DJPRMF

Administrador
Boas,
Bem vindo ao TugaTech.

O problema aparenta ser de algum ficheiro ou dependência que foi removido/danificado.
Tente voltar a reinstalar o software.

Em ultimo caso, o melhor será contactar directamente o apoio tecnico da "sage",a empresa responsável pelo software. Wink

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechWebrádio TugaTechWebradio TugatechHost TugaTechHost TugaTech