1. TugaTech » Software » Dúvidas e Ajuda de Software


Últimos assuntos
Siga-nos


Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1 Problema com o som nos auscultadores - em Qui 12 Jul 2012 - 14:47

EYPO

Super-membro
Boas,
No skype quando estou em conversa de voz com um amigo, ele mesmo estando com os fones eu consigo ouvir tudos os sons que ele faz no pc dele, ate aqueles barulhos de que alguns lembretes fazem na barra de notificações..

Alguem sabe-me dizer o que ele deve fazer para isso nao acontecer?

Cumps

Ver perfil do usuário

#2 Re: Problema com o som nos auscultadores - em Qui 12 Jul 2012 - 14:57

DJPRMF

Administrador
Boas,

Esse problema não é da sua parte, mas do seu amigo. Smile
Possivelmente estará a utilizar como meio de gravação/microfone a "Mistura Estéreo", que grava sons do microfone e qualquer outro que seja proveniente do sistema.
Wink


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#3 Re: Problema com o som nos auscultadores - em Qui 12 Jul 2012 - 15:13

EYPO

Super-membro
Sim, eu sei que o problema é da parte dele. Mas como ele pode mudar isso?

Ver perfil do usuário

#4 Re: Problema com o som nos auscultadores - em Qui 12 Jul 2012 - 15:14

DJPRMF

Administrador
Deverá verificar nas definições do skype qual o dispositivo que se encontra na gravação.
Caso esteja o mistura estéreo deverá alterar para outro, normalmente "Microfone". Wink


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#5 Re: Problema com o som nos auscultadores - em Qui 12 Jul 2012 - 15:28

EYPO

Super-membro
Ele diz que esta em Microfone ..

Ver perfil do usuário

#6 Re: Problema com o som nos auscultadores - em Qui 12 Jul 2012 - 15:41

DJPRMF

Administrador
Nesse caso poderá ser das definições do Windows.
Verifique nas Propriedades do Som, aba "Gravação", qual o dispositivo predefinido. Wink


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechWebrádio TugaTechWebradio TugatechHost TugaTechHost TugaTech