1. TugaTech » Hardware » Montagem, Dúvidas e Ajuda de Hardware

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ir à página : Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 2 de 2]

#26Processador perdeu desempenho?  - Página 2 Empty Re: Processador perdeu desempenho? - em Seg 28 Jan 2013 - 0:01

lcmmonteiro

Técnico
Não se esqueçam que este é um processador para portátil, logo já tem esta tecnologia Enhanced Intel SpeedStep® Technology

que é uma tecnologia da Intel que faz a gestão de funções do processador para uma maior eficiência/ecomiza do consumo e arrefecimento.

Quando está a utilizar poucos recursos ou até mesmo nada, o SpeedStep diminui a voltagem e o clock do processador, baixando o consumo de energia e a temperatura dos componentes.

Esta pode ser uma razão para tais resultados.

No entanto é necessário confirmar e analisar a configuração da BIOS.



____________________________________________

Cumprimentos,
Luís Monteiro

Pavimentos e Equipamentos Infantis
www.pavikids.com

Todo o tipo de reparações
www.sosdomicilio.com.pt
http://www.lcmm-24horas.com https://www.facebook.com/LCMMAssistenciatecnica24Horas/ https://twitter.com/LCMM24Horas pavikids https://plus.google.com/+LCMMAssist%C3%AAnciaT%C3%A9cnica24Horas

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 2 de 2]

Ir à página : Anterior  1, 2

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechDiscord do TugaTechDiscord do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech