1. TugaTech » Hardware » Montagem, Dúvidas e Ajuda de Hardware

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ir à página : Anterior  1, 2, 3, 4

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 4 de 4]

#76 Re: Memória Ram - em Sab 21 Nov 2015 - 23:43

Jamaria

Avançado

Sim!!! Não!!!!

 

Jamaria

Ver perfil do usuário
conectado

#77 Re: Memória Ram - em Sab 21 Nov 2015 - 23:45

DJPRMF

Administrador
avatar

laugh

Não percebi...

Sim ou não? E se não qual é o problema que verifica?


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#78 Re: Memória Ram - em Sab 21 Nov 2015 - 23:48

Jamaria

Avançado

O sistema está a funcionar bem? SIM!!!!!!!!!  Nota algum problema no arranque ou dentro do Windows? NÃO!!!!!

 

Jamaria

Ver perfil do usuário
conectado

#79 Re: Memória Ram - em Sab 21 Nov 2015 - 23:50

DJPRMF

Administrador
avatar

Ah. Razz

 

Então pronto, não necessita de alterar mais nada dentro da BIOS se tudo está bem...


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#80 Re: Memória Ram - em Sab 21 Nov 2015 - 23:59

Jamaria

Avançado

Ok.Obrigado.

 

Jamaria

Ver perfil do usuário

#81 Re: Memória Ram - em Dom 22 Nov 2015 - 0:00

Jamaria

Avançado

Pode explicar porque aconteceu esta situação com o java???!!!Nunca tal me tinha acontecido isto!!!!

 

Jamaria

Ver perfil do usuário
conectado

#82 Re: Memória Ram - em Dom 22 Nov 2015 - 11:37

DJPRMF

Administrador
avatar

Tendo em conta que o problema começou a ocorrer após atualizar o Java, provavelmente algo de errado ocorreu com essa atualização.

Se agora está tudo a funcionar bem e não verifica qualquer problema com o Java, então a reinstalação deverá ter resolvido. Smile


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#83 Re: Memória Ram - em Dom 22 Nov 2015 - 14:45

Jamaria

Avançado

Ok.Agora surge outro problema quando o pc arranca/inicia o altifalante está a 0% na área de notificação e aparece em cima um x a vermelho que diz o "serviço de audio não está em execução" altere para 1% fica bom!!!!!!!!!!!!!!Antes já tinha acontecido este problema com ultima actualização do windows fiz o restauro do sistema e ficou bom por uns dias, agora voltou o problema e não houve actualização nenhuma!!!!!

 

cpts

 

Jamaria

Ver perfil do usuário
conectado

#84 Re: Memória Ram - em Dom 22 Nov 2015 - 16:30

DJPRMF

Administrador
avatar

As drivers da placa de som estão instaladas correctamente? Não custa voltar a reinstalar...

 


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 4 de 4]

Ir à página : Anterior  1, 2, 3, 4

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech