1. TugaTech » Software » Dúvidas e Ajuda de Software


Últimos assuntos
Siga-nos


Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1Duvida Youtube - em Dom 3 Fev 2013 - 21:49

DarkSicko

Técnico
Boas,

É o seguinte, quando abro um vídeo no youtube, se abrir com a internet móvel da TMN, o vídeo carrega mesmo estando em pausa, se estiver ligado à internet por wireless, o vídeo só carrega um pouco para além de onde vai, por exemplo, vai no minuto 3, carrega até ao minuto 4 e para, só quando chega perto do minuto 4, é que carrega mais, às vezes dá-me jeito deixar o vídeo em pausa a carregar, mas não dá, porque ?

Obrigado.

Ver perfil do usuário
conectado

#2Duvida Re: Youtube - em Seg 4 Fev 2013 - 0:38

DJPRMF

Administrador
Boas,

Isso é algo "normal" de ocorrer...
Os videos do youtube somente carregam um pouco enquanto estão em pausa... Penso que seja uma medida dos próprios servidores do youtube.

Pode, no entanto, testar a versão HTML5: https://www.youtube.com/html5

Wink

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Webrádio | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#3Duvida Re: Youtube - em Seg 4 Fev 2013 - 14:36

DarkSicko

Técnico
Assim já da Very Happy
Obrigado Smile.


____________________________________________

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechWebrádio TugaTechWebradio TugatechHost TugaTechHost TugaTech