1. TugaTech » Hardware » Montagem, Dúvidas e Ajuda de Hardware

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1 problemas com kit novo - em Sab 8 Set 2012 - 13:53

ermac2

Iniciante
essa é minha primeira postagem no fórum! gostaria muito que vcs me ajudassem,pois ja estou desesperado! vou contar o meu problema:recentemente comprei um kit novo ,um processador fx 6100 e uma placa mae asrock n68-s3 fx.
e fui logo instalando e dps formatei meu pc ,fiquei super feliz! pensava eu ...agora meu pc vai ficar super rapido!so que dps de instalar e formatar o pc e começar a usar uma super decepçao! meu computador esta pior ,muito pior do que com o meu kit antigo! meu kit antigo era uma placa asus p5g41tm lx2 br com um 2 duo e4600!..assim que liguei o pc com o kit novo,logo que carrega toda a area de trabalho,tento abrir o aida 64 para verificar como andavam as temperaturas e para minha total surpresa o computador congela ao tentar abrir o aida ,sendo que consigo mecher o cursor do mouse agora a tela fica congelada....alguns segundos depois volta ao normal,sendo que o pc esta super lento com travadas e depois volta ao normal,uma coisa que percebi é que sempre que ligo o pc e espero carregar toda a area de trabalho e dps começo a mecher no pc ele congela ! jogos que eu rodava no meu kit antigo a 25 fps cravados ,estou rodando com esse kit novo variando entre 9 e 12 fps! fiz alguns testes .....usei o pc somente com a placa de video onboard,tirei a minha placa de rede ,testei outras memorias,testei outra fonte,testei outro hd e ate baixei outro sistema operacional,mas os problemas persistem ja nao sei mais o que fazer! estou muito chateado com isso,pois sei que esse processador é super rapido e meu pc esta com um desempenho horrivel ! me ajudem por favor! minha configuraçao completa: asrock n68 -s3 fx, fx 6100,2 x 4gb corsair 1333,hd seagate 7200 ,hd sansung 7200,fonte c3 tech video edition 500w,gt 22o

Ver perfil do usuário

#2 Re: problemas com kit novo - em Sab 8 Set 2012 - 14:07

DJPRMF

Administrador
avatar
Boas,

Bem vindo ao TugaTech.
A sua explicação está um pouco confusa...

No entanto, pelo que percebi:
1º Verifique se todas as ligações estão correctamente efectuadas.
2º Se possivel teste a motherboard noutra configuração...
3º A fonte com 500W está mesmo no limite... E este poderá ser o problema. Opte por uma fonte com 700W ou mais. Wink
4º Verifique se aplicou correctamente a pasta termica e se a ventoinha do processador se encontra posicionada correctamente. Pode verificar a temperatura com o Speedfan. Em ultimo caso aceda a partir da BIOS e verifique a temperatura nesta. Wink

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#3 Re: problemas com kit novo - em Sab 8 Set 2012 - 14:41

ermac2

Iniciante
todas ligaçoes estao bem encaixadas ,passei pasta termica corretamente e o cooler esta bem encaixado!.....temperatura esta normal!esqueci de dizer que o computador esta demorando para responder...eu clico em um programa e ele demora um bom tempo para abrir e tambem quando estou digitando percebo que as letras demoram para aparecer e meio que ficam travando!

Ver perfil do usuário

#4 Re: problemas com kit novo - em Sab 8 Set 2012 - 17:42

DJPRMF

Administrador
avatar
Boas,
Agradeço que leia atentamente a resposta anterior, pois referi diversos possíveis problemas.

E qual é a temperatura ao certo?

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech