1. TugaTech » Hardware » Montagem, Dúvidas e Ajuda de Hardware

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1Duvida Sensor hulk - em Ter 16 Out 2012 - 18:02

lf.182

Iniciante
Abri meu gabinete esquecendo de desconectar o sensor. Agora o pc não quer logar. Já tinha tido uma conversa com um amigo sobre o sensor hulk. mas não sei onde devo ativar esse comando. acredito que seja no setup, alguém poderia me ajudar?

Ver perfil do usuário
conectado

#2Duvida Re: Sensor hulk - em Ter 16 Out 2012 - 18:23

DJPRMF

Administrador
avatar
Boas,

Normalmente basta efectuar o reset da BIOS para o problema ficar resolvido.
Efectuou este reset na sua motherboard?

E ao que se refere com "sensor hulk"? Sinceramente nunca ouvi nada parecido relacionado com computadores. Razz
Têm a certeza que é esse o nome?


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech