1. TugaTech » Programação, Scripts e Webmasters » Programação, Scripts e Webmasters

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

guidinha

Iniciante

Olá bom dia

Estou com o seguinte problema:

criei uma base de dados em access, apartir daí contrui um fomulário que inclui três subformulários, até aqui tudo bem. o problema é que quando imprimo o formulário, os sub formulários não aparecem, e não sei o que fazer.

 

Obrigada,

 

Águeda Moreno

Ver perfil do usuário

DJPRMF

Administrador
avatar

Boas,

 

Poderia colocar uma imagem (screenshot) do que é apresentado no access e não é imprimido?

 

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

guidinha

Iniciante


==========
  Anexo: help.docx
==========
 

Ver perfil do usuário

DJPRMF

Administrador
avatar

Pelo que compreendi e verifico da imagem, os campos são dinâmicos.

Ou seja, servem somente para introduzir os dados que serão guardados na base de dados.

 

Estes não são imprimidos...


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech