1. TugaTech » Internet e Redes » Duvidas e Ajuda de Redes e Internet

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1 Não consigo aceder a internet... - em Sex 31 Out 2014 - 1:37

willypt

Utilizador
avatar

Boas.

Eu tenho internet Zon e hoje decidi ir comprar duas peças para ligar a um cabo que tinha aqui em casa, para passar a usar o modem no meu quarto ao invés de estar na sala e ser obrigado a usar a rede wireless...



Fui a uma loja de ferramentas, puseram-me as peças que pedi e quando cheguei a casa, troquei o modem. Tudo okay, ele reencaminhou-me para uma página da internet e pediu-me para iniciar um processo de identificação de rede ou algo do género e logo após isso surgiu-me esta imagem https://redcdn.net/ihimg/a/img743/1359/d0scnB.png.



Podem ajudar-me ? Vou agora mostrar uma imagem tanto do cabo como as entradas que estou a utilizar para ligar as coisas... 



https://redcdn.net/ihimg/a/img540/3568/VaTWcL.jpg

https://redcdn.net/ihimg/a/img745/1059/CpPcgc.jpg



Obrigado desde já

 

Ver perfil do usuário
conectado

#2 Re: Não consigo aceder a internet... - em Sex 31 Out 2014 - 13:24

DJPRMF

Administrador
avatar

Boas,

 

A caixa que se encontra na parede não é a correcta. Deverá alterar essa ficha para uma que possua a saida para ligar o cabo do router...

A saida que possui atualmente na parede é de saída regular de TV...

 

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#3 Re: Não consigo aceder a internet... - em Sex 31 Out 2014 - 14:47

willypt

Utilizador
avatar

Ah compreendi. Terei mesmo de chamar um técnico da Zon e pagar os 30 euros para eles fazerem isso. 

Obrigado DJPRMF ! ;D

Ver perfil do usuário
conectado

#4 Re: Não consigo aceder a internet... - em Sex 31 Out 2014 - 14:51

DJPRMF

Administrador
avatar

Não é preciso chamar um tecnico. Pode comprar essa caixa numa loja de electrónica e montar (não é um processo dificil).

 

Em todo o caso, também penso que o tecnico não cobre pela alteração da caixa....


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#5 Re: Não consigo aceder a internet... - em Sex 31 Out 2014 - 15:04

willypt

Utilizador
avatar

Essa caixa tem algum nome específico ? 

Já agora, tenho de ir novamente a loja e tirar a peça da TV e colocar outra de enroscar para ficar igual nos dois lados, certo? ( Desculpe, não sei os termos técnicos para estas coisas).

Os 30 euros, segundo a NOS, é apenas a pagar a deslocação...

Ver perfil do usuário
conectado

#6 Re: Não consigo aceder a internet... - em Sex 31 Out 2014 - 17:36

DJPRMF

Administrador
avatar

Não me recordo do nome tecnico em concreto. Mas se explicar certamente lhe dirão na loja..

 

Quanto ao cabo, as duas entradas que colocou na foto são do mesmo cabo? É que isso nunca irá funcionar.. Razz

 

Uma é uma entrada de TV, a outra é de uma ligação de rede/cabo... Não possuem qualquer relação...


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#7 Re: Não consigo aceder a internet... - em Sex 31 Out 2014 - 18:24

willypt

Utilizador
avatar

Sim, estão no mesmo cabo. Como lhe disse, não entendo bem disto. E pela as instruções que me deram, pensei que fosse isto.

Eu tenho de ir depois a loja então e explicar isso tudo. A caixa posso ser eu a trocar ? Só tirar os parafuso da antiga e trocar as coisas e pronto? 



O outro cabo que tenho, onde o modem está atualmente ligado não se parece nada com este meu, que tenho agora: https://redcdn.net/ihimg/a/img631/4391/kgB3gI.jpg . Portanto tenho de ir lá, comprar a nova caixa, trocar as entradas para serem semelhantes a essa e depois venho aqui dizer se está tudo okay e agradecer Wink 

Ver perfil do usuário
conectado

#8 Re: Não consigo aceder a internet... - em Sex 31 Out 2014 - 18:35

DJPRMF

Administrador
avatar

Se já possui o router atualmente ligado, basta ver por esse. Smile

Deve já ter essa caixa no router que possui atualmente ligado. Se verificar, possui uma saída de TV e outra da rede cabo...

O cabo que irá utilizar necessita de possuir as duas pontas iguais...

 

Quanto à montagem, é relativamente simples. Basta retirar três parafusos... Smile


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#9 Re: Não consigo aceder a internet... - em Sex 31 Out 2014 - 19:07

willypt

Utilizador
avatar

Sim, já estive a ver como é o cabo e as entradas. Apenas tenho uma dessas entradas no meu cabo. Refere-se a esta caixa ? É onde tenho o meu atual router ligado:  https://redcdn.net/ihimg/a/img540/9946/XEgFpj.jpg



Já estive a ver a caixa que tenho aqui no quarto e sim, só tenho um parafuso a mostra e parece tudo simples...

Ver perfil do usuário
conectado

#10 Re: Não consigo aceder a internet... - em Sex 31 Out 2014 - 19:44

DJPRMF

Administrador
avatar

Acho que, neste caso, está a ligar directamente ao módulo de distribuição...

Não sei se está totalmente correcto utilizar isso assim... Deve funcionar, mas não sei se é correcto...

 

Deveria ter algo similar a isto:

http://i.imgur.com/gB82wg0.jpg


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech