1. TugaTech » Bem vindo ao TugaTech »  » Sugestões e Questões acerca do fórum

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Aprendiz

Avançado
avatar

Boa tarde,

 

Deparei-me com um pequeno erro gráfico na página principal. Estou a visualizar a página principal em Mac OS X, no Firefox.

Como destacado no retangulo vermelho, há um menu que fica cortado na sua metade superior... É suposto estar assim (isto é, estar em construção)?

 



Última edição por Aprendiz em Seg 15 Dez 2014 - 13:00, editado 1 vez(es)

Ver perfil do usuário http://goncalotomas.com
conectado

DJPRMF

Administrador
avatar

Boas,

 

Solução simples: Realize a limpeza da cache

Smile

 

O navegador ainda deve encontrar-se a apresentar o código anterior em cache.

 

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Aprendiz

Avançado
avatar

Acertou em cheio. Feita a limpeza à cache já vejo a página sem erros.

Muito obrigado!

Ver perfil do usuário http://goncalotomas.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech