1. TugaTech » Hardware » Montagem, Dúvidas e Ajuda de Hardware

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1 Montagem de Fonte - em Seg 20 Jul 2015 - 20:04

Naturalista

Utilizador

Olá,

 

comprei uma fonte nova e instalei-a, acontece que liguei o PC e este demora algum tempo a iniciar, isto é, entre as bios e a sessão de login, algo que não acontecia antes. 

Poderá ser alguma coisa mal montada? Foi a primeira vez que fiz uma montagem deste género por isso não tenho a certeza, apesar de ter ficado (ou pelo menos eu acho xD) igual à montagem anterior.

 

Cumps

Ver perfil do usuário https://www.facebook.com/daniel.monteiro.03 Kribtz

#2 Re: Montagem de Fonte - em Seg 20 Jul 2015 - 21:31

DJPRMF

Administrador
avatar

Boas,

 

Antes de tudo, qual é o sistema que possui?

E qual a nova e antiga fonte?

 

Em todo o caso, o que refere é algo relativo ao software, não propriamente à fonte...

 

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#3 Re: Montagem de Fonte - em Ter 21 Jul 2015 - 0:18

Naturalista

Utilizador
Tenho o Windows 8.1, a fonte que tinha antes era uma 

AcBel HBA005-ZA1GT 350W ATX PSU, agora tenho uma XFX TS SERIES 550W 80PLUS BRONZE.

 

Antes não demorava este tempo todo, por isso é que achei estranho :S

 

Cumps

Ver perfil do usuário https://www.facebook.com/daniel.monteiro.03 Kribtz

#4 Re: Montagem de Fonte - em Ter 21 Jul 2015 - 0:37

DJPRMF

Administrador
avatar

O sistema seria a nível dos componentes, não do sistema operativo... Smile

 

Em todo o caso, se após realizar o login tudo funcionar correctamente e sem erros, sobretudo em utilização elevada (como jogos), então não existe nenhum problema.

 

Mas de quanto tempo estamos exatamente a falar? Qual era +- o anterior e qual o valor agora?

 

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#5 Re: Montagem de Fonte - em Ter 21 Jul 2015 - 13:39

Naturalista

Utilizador

ASUS M11AD

QuadCore Intel Core i5-4440S 2.80GHZ

Memória 4GB  (DDR3-1600 DDR3 SDRAM)

Placa Gráfica NVIDIA GeForce GT 625  (2 GB)

Disco WDC WD10EZEX-22BN5A0  (1000 GB, 7200 RPM, SATA-III)

Fonte 350 W Peak

 

Sim, aparentemente não há nenhum problema, está tudo a funcionar bem. Antes era quase instantâneo, agora demora cerca de 60 segundos...

 

Cumps

Ver perfil do usuário https://www.facebook.com/daniel.monteiro.03 Kribtz

#6 Re: Montagem de Fonte - em Ter 21 Jul 2015 - 13:48

DJPRMF

Administrador
avatar

Só 60 segundos? Razz

 

Provavelmente o que estaria aplicado antes era o Fast Boot do Windows e que pode ter sido desligado por algum motivo (verifique a BIOS). Ou estava a suspender/hivernar invés de desligar completamente.

No entanto 60 segundos é um tempo perfeitamente normal para o arranque do sistema.

 

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech