1. TugaTech » Hardware » Montagem, Dúvidas e Ajuda de Hardware

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir para baixo  Mensagem [Página 1 de 1]

#1Microfone não funciona Empty Microfone não funciona - Dom 3 Jan 2016 - 21:38

mpm

Avançado

Boas

Tenho um auscultadores com microfone, com este modelo: Auscultadores Ozone Rage ST, os auscultadores funcionam, mas o microfone não parece estar a funcionar. Quando falo, o PC deteta a voz, por exemplo, no Gravador de Áudio do Windows, quando falo é detetado (aparece uma barra verde a crescer ou a decrescer, dependendo da intensidade do som), mas depois de gravar o ficheiro de audio e, quando o vou ouvir, não se ouve nada, nem quando estou a falar pelo Skype, Curse Voice, TeamSpeek, por exemplo, ninguém me ouve.

Os fones ainda teem pouco tempo e pouco uso, ainda estão na garantia.

Cumps

Conectado

#2Microfone não funciona Empty Re: Microfone não funciona - Seg 4 Jan 2016 - 0:39

DJPRMF

Administrador
DJPRMF

Boas,

 

Nas definições de som do Windows, o microfone está configurado como o meio de entrada principal?

Se possível coloque uma captura de ecrã dessa zona Wink

 

Cumps


____________________________________________

Microfone não funciona Tugatechuserbar
Microfone não funciona 3
Microfone não funciona 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF

Ver o tópico anterior Ver o tópico seguinte Ir para o topo  Mensagem [Página 1 de 1]

Permissões neste fórum
Você não pode responder aos tópicos




Aplicações do TugaTechAplicações TugaTechDiscord do TugaTechDiscord do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech