1. TugaTech » Software » Dúvidas e Ajuda de Software

Siga-nos

Você não está conectado. Conecte-se ou registre-se

PowerVault md1200

Ir em baixo  Mensagem [Página 1 de 1]

1PowerVault md1200 Empty PowerVault md1200 em Sex 16 Dez 2016 - 12:28

Rui Veneza

Rui Veneza
Iniciante

Boas 

Estou com um problema, é o seguinte à uma semana liguei a um servidor um powervault md3200 e ficou a funcionar todo bem. Mas depois liguei um powervault md1200 ao powervault md3200 para ter maior expansão de armazenamento, a configuração correu bem. No software Modular Disk Storage Manager é que não consigo juntar os dois powervault como se fosse um, alguém pode-me ajudar?

Na meu computador do servidor e no gestor de discos do servidor não vejo o powervault md 1200 e assim também não consigo lhe atribuir uma letra, se pudessem me dar uma ajuda ?  

 

 

Cumprimentos 

Rui Veneza

2PowerVault md1200 Empty Re: PowerVault md1200 em Sex 16 Dez 2016 - 13:37

DJPRMF

DJPRMF
Administrador

Boas,

 

Assim por alto, desligou o servidor quando foi adicionado o md1200 e configurou via o RAID?

Dependendo do tipo de sistema e do controlador RAID, pode não conseguir expandir o volume sem parar o servidor...

 

Mas verifique se compensa expandir ou criar dois volumes independentes. Em certos casos pode ser mais fácil e vantajoso esta abordagem do que criar apenas um volume.

 

Cumps


____________________________________________

PowerVault md1200 Tugatechuserbar
PowerVault md1200 3
PowerVault md1200 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

3PowerVault md1200 Empty Re: PowerVault md1200 em Sex 16 Dez 2016 - 15:07

Rui Veneza

Rui Veneza
Iniciante

Obrigado DJPRMF

 

Já tinha tentado adicionar como dois volumes independentes, o servidor configura-o só que no gestor de discos não vejo o powervault md1200 para que lhe possa atribuir uma letra. 

4PowerVault md1200 Empty Re: PowerVault md1200 em Sex 16 Dez 2016 - 20:55

DJPRMF

DJPRMF
Administrador

O melhor exemplo de alguém com um problema similar está aqui:

http://en.community.dell.com/techcenter/storage/f/4466/t/19415469

 

É provável que até já tenha visto essa mensagem.

Se está a safar-se com o hot plug, então pode ser ai o problema, já que isso deve ser feito com tudo offline.

 

E será que o md1200 não está, de alguma forma, com dados (antigos, por exemplo) ?


____________________________________________

PowerVault md1200 Tugatechuserbar
PowerVault md1200 3
PowerVault md1200 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum


Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech