1. TugaTech » Hardware » Montagem, Dúvidas e Ajuda de Hardware

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1Computado não ligava Empty Computado não ligava - em Qua 9 Dez 2020 - 17:05

António Costa Oliveira

Utilizador

[Só agora percebi que coloquei o post no sitio errado, sorry, mudem-mo por favor.]

 

Boas

 

No passado Sábado, depois  a minha empregada de limpeza ter-me deslocado o desktop e ter "Arrancado" o cabo do monitor, o computador deixo de ligar, por vezes ligava durante dois ou três minutos, mas logo desligava.

 

Deixei-o desligado depois de ter tirado e voltado a colocar a placa gráfica e as memórias e no Domingo liguei-o e ele está a funcionar desde aí sem problema nenhum.

 

Não entendo, terá sido algum mau contacto na placa gráfica devido ao puxão?

conectado

#2Computado não ligava Empty Re: Computado não ligava - em Qui 10 Dez 2020 - 22:14

DJPRMF

Administrador
DJPRMF

Boas,

 

Sim, é possível que tenha acontecido algum género de problema devido ao "esticão".

A placa pode ter saido ligeiramente do sitio, ou ter ficado a fazer mau contacto, e isso é o suficiente para que possam surgir problemas.

 

Como refere que voltou a colocar tudo "de novo", possivelmente resolveu a situação ao recolocar a gráfica.

Se nada mais estiver a apresentar sinais de problemas, pode ter sido apenas um caso ligeiro e fácil de resolver.

 

Cumps


____________________________________________

Computado não ligava Tugatechuserbar
Computado não ligava 3
Computado não ligava 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#3Computado não ligava Empty Re: Computado não ligava - em Sex 11 Dez 2020 - 19:53

António Costa Oliveira

Utilizador

Não sei, apenas acho que tenho uma luz amarela acesa na motherboard quando o PC está desligado e quando está ligado fica a piscar. A luz envolve a zona toda das saídas e entradas do audio que são mesmo junto à Gráfica, embora o som esteja ok.

 

A motherboard é uma ASUS Prime H310M-E R2.0

conectado

#4Computado não ligava Empty Re: Computado não ligava - em Sex 11 Dez 2020 - 20:07

DJPRMF

Administrador
DJPRMF
Mas o PC está a funcionar?


____________________________________________

Computado não ligava Tugatechuserbar
Computado não ligava 3
Computado não ligava 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#5Computado não ligava Empty Re: Computado não ligava - em Ter 15 Dez 2020 - 9:35

António Costa Oliveira

Utilizador
Sim, está.

conectado

#6Computado não ligava Empty Re: Computado não ligava - em Ter 15 Dez 2020 - 11:39

DJPRMF

Administrador
DJPRMF

Mas eu não estou a perceber bem: o pc funciona. Portanto, suponho então que não tenha nenhum problema, certo?

 

O problema que verificou inicialmente podia ser apenas da placa fora do sitio ou a fazer mau contacto. Mas se ficou resolvido está tudo OK Very Happy


____________________________________________

Computado não ligava Tugatechuserbar
Computado não ligava 3
Computado não ligava 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#7Computado não ligava Empty Re: Computado não ligava - em Ter 15 Dez 2020 - 15:10

António Costa Oliveira

Utilizador

Só não entendo é o porquê da luz amarela sobre a região das entradas e saídas do som na motherboard.

 

Será normal? 

conectado

#8Computado não ligava Empty Re: Computado não ligava - em Ter 15 Dez 2020 - 15:33

DJPRMF

Administrador
DJPRMF

Já verificou no manual da motherboard?

E não será apenas a luz da entrada de rede da placa mãe?


____________________________________________

Computado não ligava Tugatechuserbar
Computado não ligava 3
Computado não ligava 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#9Computado não ligava Empty Re: Computado não ligava - em Qua 16 Dez 2020 - 15:55

António Costa Oliveira

Utilizador
Vou dar como estando tudo bem, uma vez que o computador está a funcionar e até à data sem qualquer problema

conectado

#10Computado não ligava Empty Re: Computado não ligava - em Qua 16 Dez 2020 - 15:59

DJPRMF

Administrador
DJPRMF

Se estiver tudo a funcionar bem, sinceramente não me parece que seja um grande problema.

Possivelmente é apenas uma luz normal do sistema, ou da placa de rede...

 

Seja como for, se tudo o resto funciona bem, não deverá ter de se preocupar Very Happy


____________________________________________

Computado não ligava Tugatechuserbar
Computado não ligava 3
Computado não ligava 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#11Computado não ligava Empty Re: Computado não ligava - em Qua 16 Dez 2020 - 18:26

António Costa Oliveira

Utilizador
É isso mesmo, obrigado!

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechDiscord do TugaTechDiscord do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech