1. TugaTech » Internet e Redes » Duvidas e Ajuda de Redes e Internet

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Boas.

Coisa mais estranha me teria acontecido quando tento aceder à página das Configurações de um dos Routers que tenho (o que tem problemas é DLINk) aparece um erro de "dados corrompidos"!! WTF? Mas que raio?

Endereço: 192.168.10.1
Erro:


Não cheguei a testar a fazer reset ao router... Sabem se é capaz de resolver? Já aconteceu a alguem?

Cumps

Ver perfil do usuário rui.cardoso82

Shaxine

Moderador
avatar
Já tentou noutro browser?

Ver perfil do usuário antnio13
Tonito1 escreveu:Já tentou noutro browser?

:O Uma coisa tão simples que podia ter tentado e nunca cheguei a fazer :/

Obrigado por me ter aconselhado a ver noutro browser... é o que faz só usar firefox Razz

Funcionou! Deve ser um problema qualquer... Smile

Cumps

Ver perfil do usuário rui.cardoso82

Shaxine

Moderador
avatar
Eu acho bem só usar o Firefox (eu faço o mesmo Razz). Mas erros desses as vezes acontecem.

Ver perfil do usuário antnio13

DJPRMF

Administrador
avatar
Exacto...
pode ter sido da actualização para a versão 7, mas o que interessa é que foi resolvido (de certa forma Smile)

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech