1. TugaTech » Hardware » Montagem, Dúvidas e Ajuda de Hardware

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1 ajuda na identificação de dispositivo - em Sab 21 Fev 2015 - 23:13

lcmmonteiro

Técnico

Após instalar o SO e configurar todos os drivers a partir do CD que acompanhava a motherboard, ainda instalei o A-Tuning mas mesmo assim continua a faltar algo, como se pode verificar na imagem:

 

 

já dei voltas e voltas e não consigo identificar a "falha"...


____________________________________________

Cumprimentos,
Luís Monteiro

Pavimentos e Equipamentos Infantis
www.pavikids.com

Todo o tipo de reparações
www.sosdomicilio.com.pt
Ver perfil do usuário http://www.lcmm-24horas.com https://www.facebook.com/LCMMAssistenciatecnica24Horas/ https://twitter.com/LCMM24Horas pavikids https://plus.google.com/+LCMMAssist%C3%AAnciaT%C3%A9cnica24Horas

#2 Re: ajuda na identificação de dispositivo - em Dom 22 Fev 2015 - 11:05

DJPRMF

Administrador
avatar

Boas,

 

Não existe nenhum problema de maior com o sistema? Comece por remover o dispositivo da lista e reinicie o sistema.

Se este voltar a surgir após o reinicio indique o que surge na aba do "Controlador" e "Detalhes". Wink

 

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#3 Re: ajuda na identificação de dispositivo - em Dom 22 Fev 2015 - 13:32

lcmmonteiro

Técnico

que eu tenha notado não existe nenhum problema.

 

só ontem é que surgiram os erros e pensei que o disco tivesse dado o berro ou que fosse necessário re-instalar o SO.

 

Mas felizmente voltou tudo ao normal.

 

 

 

o sistema já fora reiniciado várias vezes, já eliminei este dispositivo, e volta sempre a surgir... simplesmente não consigo identificar.


____________________________________________

Cumprimentos,
Luís Monteiro

Pavimentos e Equipamentos Infantis
www.pavikids.com

Todo o tipo de reparações
www.sosdomicilio.com.pt
Ver perfil do usuário http://www.lcmm-24horas.com https://www.facebook.com/LCMMAssistenciatecnica24Horas/ https://twitter.com/LCMM24Horas pavikids https://plus.google.com/+LCMMAssist%C3%AAnciaT%C3%A9cnica24Horas

#4 Re: ajuda na identificação de dispositivo - em Dom 22 Fev 2015 - 13:36

lcmmonteiro

Técnico

voltei a eliminar e a reiniciar e agora aparece controlar usb

 

 

o mais estranho é que já instalei os drivers todos...

 

vou procurar no site da Asrock novamente, pois ainda não consegui encontrar solução


____________________________________________

Cumprimentos,
Luís Monteiro

Pavimentos e Equipamentos Infantis
www.pavikids.com

Todo o tipo de reparações
www.sosdomicilio.com.pt
Ver perfil do usuário http://www.lcmm-24horas.com https://www.facebook.com/LCMMAssistenciatecnica24Horas/ https://twitter.com/LCMM24Horas pavikids https://plus.google.com/+LCMMAssist%C3%AAnciaT%C3%A9cnica24Horas

#5 Re: ajuda na identificação de dispositivo - em Dom 22 Fev 2015 - 13:46

lcmmonteiro

Técnico
problema resolvido.

re-instalei os drivers usb 3.0 e resolveu Very Happy


por acaso estou muito satisfeito com esta motherboard e cpu. nunca pensei que um cpu de 2 núcleos tivesse tão boa performance.

em jogos mesmo sem gráfica dedicada tem uma boa performance, ainda que com a qualidade de gráficos no mínimo, e só com 4 Gb instalados.

Como ainda tenho o cooler padrão, só experimentei OC até 4.0 GHz e 1500 MHz no iGPU. As temperaturas não passam dos 45 a 50 ºC.

Espero nos próximos tempos conseguir adicionar mais memória e um SSD. E de certeza que vai estar à altura Very Happy


____________________________________________

Cumprimentos,
Luís Monteiro

Pavimentos e Equipamentos Infantis
www.pavikids.com

Todo o tipo de reparações
www.sosdomicilio.com.pt
Ver perfil do usuário http://www.lcmm-24horas.com https://www.facebook.com/LCMMAssistenciatecnica24Horas/ https://twitter.com/LCMM24Horas pavikids https://plus.google.com/+LCMMAssist%C3%AAnciaT%C3%A9cnica24Horas

#6 Re: ajuda na identificação de dispositivo - em Dom 22 Fev 2015 - 20:27

lcmmonteiro

Técnico

o outro problema que já aconteceu por 3 vezes é:

 

"Reboot and select proper boot devide or insert boot media in selected boot devide and press a key".

 

se tento reiniciar várias vezes aparece constantemente este erro.

 

se desligar a máquina por alguns minutos já inicia o SO normalmente.

 

será que o problema está no disco? já fiz alguns testes e não me tem dado erros no disco e, as temperaturas do mesmo andam na ordem dos 26ºC no máximo 30ºC.


____________________________________________

Cumprimentos,
Luís Monteiro

Pavimentos e Equipamentos Infantis
www.pavikids.com

Todo o tipo de reparações
www.sosdomicilio.com.pt
Ver perfil do usuário http://www.lcmm-24horas.com https://www.facebook.com/LCMMAssistenciatecnica24Horas/ https://twitter.com/LCMM24Horas pavikids https://plus.google.com/+LCMMAssist%C3%AAnciaT%C3%A9cnica24Horas

#7 Re: ajuda na identificação de dispositivo - em Dom 22 Fev 2015 - 20:29

DJPRMF

Administrador
avatar

Boas,

 

Esse erro ocorre quando se encontra a tentar iniciar o sistema sem um disco com uma partição válida (ou sem disco de todo).

As ligações encontram-se correctas? E possui um ou mais discos?

 

Verifique também a ordem de arranque na BIOS.


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#8 Re: ajuda na identificação de dispositivo - em Dom 22 Fev 2015 - 20:43

lcmmonteiro

Técnico

eu só tenho um disco instalado com duas partições.

 

1 tem o sistema operativo a outra tem informações pessoais que jamais poderão ser eliminadas.

 

é o único disco que teste com este sistema recentemente montado. formatei a partição onde instalei o win 7 ultimate e, durante alguns dias tudo funcionou bem e sem problemas.

 

ontem quando liguei o sistema, funcionou tudo bem durante algum tempo. quando estava a correr algumas aplicações notei o sistema a ficar lento, bloqueou e reiniciei o sistema. nessa altura apareceu o tal erro. desliguei a máquina durante alguns minutos, voltei a ligar e ligou o sistema operativo normalmente.

 

hoje, voltou a acontecer duas vezes a mesma situação.

 

agora voltei a ligar, iniciou tudo normalmente...

 

é estranho... as temperaturas estão normais e dá a sensação que precisa arrefecer algo..

 

provavelmente, na minha opinião, ou o disco está a dar o berro ou existe alguma falha na comunicação na motherboard...


____________________________________________

Cumprimentos,
Luís Monteiro

Pavimentos e Equipamentos Infantis
www.pavikids.com

Todo o tipo de reparações
www.sosdomicilio.com.pt
Ver perfil do usuário http://www.lcmm-24horas.com https://www.facebook.com/LCMMAssistenciatecnica24Horas/ https://twitter.com/LCMM24Horas pavikids https://plus.google.com/+LCMMAssist%C3%AAnciaT%C3%A9cnica24Horas

#9 Re: ajuda na identificação de dispositivo - em Dom 22 Fev 2015 - 23:12

DJPRMF

Administrador
avatar

O estranho é o problema realmente "desaparecer" após esse periodo. 

 

Em todo o caso realize uma verificação completa do disco por erros. Se realmente estiver com problemas, estes deverão surgir ai. Wink


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech