1. TugaTech » Hardware » Montagem, Dúvidas e Ajuda de Hardware

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1 memoria ram queimou ou tem como recupera-la? - em Sex 5 Jun 2015 - 0:00

filmesson

Utilizador

oi pessoal.

 

O meu pc tem 8gb de ram ddr3

eu troquei a placa mae recentemente e liguei, acho que a memoria soltou um pouco do slot, uma das memorias de 2gb

eu não percebi... deve ser quando puxei algum cabo ou algo do tipo...

 

liguei o pc e iniciou normal, instalei o windows...

daí quando fui checar o hardware estava marcando 6GB sendo que tem 8GB

ai abri o pc e vi que estava um pouco solto a memoria do slot

daí eu encaixei ela novamente, corretamente

liguei o pc e ele após ligar ficava reiniciando automaticamente

não dava boot.

 

liga, acende a luz led do power e dor leitor e do hdd, dai desliga e liga sozinho

ficava nesse ciclo... retirei a memoria deixei somente as outras de 2gb num total de 6GB

e o pc ligou normalmente

 

testei a memoria em outro computador e acontecia a mesma coisa

o pc liga, desliga, liga desliga....

coloquei outra memoria nesse outro pc e ele ligou normal.

 

então, a memoria ram queimou ou tem como recuperar isso?



Última edição por filmesson em Sex 5 Jun 2015 - 0:15, editado 1 vez(es)

Ver perfil do usuário

DJPRMF

Administrador
avatar

Boas,

 

Pelo que refere, algo de errado efectivamente ocorreu com esse modulo. 

Devido ao facto de o problema também ocorrer noutro sistema, tudo leva a crer que será algo relativo ao modulo.

 

Provavelmente, quando ficou mal colocado na motherboard, deve ter causado algum tipo de dano (por exemplo, uma das ligações teve demasiada voltagem). Não existe forma de "recuperar" a memoria assim sendo...

 

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#3 obrigado - em Sex 5 Jun 2015 - 0:14

filmesson

Utilizador

que pena. então eu perdi a memoria de 2GB

antes ela do que minha placa mae....

 

vlw.

Ver perfil do usuário

DarkSicko

Técnico
avatar

Tal como @DJPRMF referiu, de certeza que é problema no modulo da RAM, algum tipo de dano, provavelmente nos conectores metálicos.

Se estiver a pensar comprar um módulo novo, consegue um de 2GB por cerca de 20/25€.

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech