1. TugaTech » Jogos e Consolas » PlayStation

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

dangerjohn

Iniciante
avatar

Boa tarde, tenho uma PSP e ao tentar conectar á minha internet ZON e a mesma deu mensagem de erro.

Agradecia resposta rápida pois é uregente.

Ver perfil do usuário

DJPRMF

Administrador
avatar

Boas,

 

Por favor, descreva melhor o problema e, concretamente, qual o erro.

O que refere é algo vago.

 

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

dangerjohn

Iniciante
avatar

a minha internet ZON HUB 2.0 é do tipo wpa2  e a minha psp não lê esse tipo de encriptação.

Ver perfil do usuário

DJPRMF

Administrador
avatar

Mas qual é a mensagem de erro?


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

dangerjohn

Iniciante
avatar

a menssagem é:

 

Ocorreu um erro de ligação.
Não foi possível estabelecer uma ligação
ao ponto de acesso. 
Verifique as definições de segurança
WLAN e tente de novo.

Nome da Ligação
SSID

Ver perfil do usuário

DJPRMF

Administrador
avatar

Já testou desativar a segurança do router e verificar se consegue ligar dessa forma? E já testou ligar à rede wifi por outro equipamento?

A PSP suporta correctamente WPA2...


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

dangerjohn

Iniciante
avatar

Não, porque sempre que vou ao site do router dá erro.

e estou a tentar resolver o problema pondo essa última solução.

Ver perfil do usuário

DJPRMF

Administrador
avatar

Suponho que possua internet via wifi pelo router a que está a ligar a PSP, correcto? É que não é normal aparecer nenhum erro ao ligar à pagina de definições do router...


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech