1. TugaTech » Hardware » Portáteis

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1 HP Pavillon dv6 - em Qua 17 Ago 2016 - 18:51

Abel Moura

Iniciante

 

Boas Tardes

HP Pavillon dv6 só com a board ligada à fonte, liga os leds do Power e do disco e desliga de imediato.

 

Agradeço uma ajuda.....

 

Obrigado

Ver perfil do usuário

#2 Re: HP Pavillon dv6 - em Qua 17 Ago 2016 - 22:07

DJPRMF

Administrador
avatar

Boas,

Bem-vindo ao TugaTech Smile

 

O problema começou a surgir após algum período especifico? Ou depois de ter sido feito algo no sistema/BIOS ou no próprio portatil?

 

Tente o genérico, que será retirar completamente a bateria e a tomada do carregador. Depois comece por pressionar várias vezes o botão POWER, acabando por o manter pressionado durante ~30 segundos.

Por fim, volte a colocar a bateria/tomada e tente ligar novamente o sistema.

 

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#3 HP Pavillon dv6 - em Qui 18 Ago 2016 - 7:51

Abel Moura

Iniciante

Bons Dias

 

Agradeço a resposta ao meu assunto.

 

Eu sou eletrotécnico também com experiencia em informática, e este portátil apareceu na minha bancada já vindo de outro lado, onde não conseguiram resolver.

Penso que de um momento para o outro deixou de ligar.

 

Já tinha feito o procedimento que me aconselhou,voltei a fazer, só com a board ligada à fonte, mas o problema mantem-se

 

Obrigado

Ver perfil do usuário

#4 Re: HP Pavillon dv6 - em Qui 18 Ago 2016 - 14:07

DJPRMF

Administrador
avatar

E retirando a ram também não dá nenhum sinal?

É possível que seja então algo mais "grave", já a nível da placa...


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#5 HP Pavillon dv6 - em Qui 18 Ago 2016 - 16:18

Abel Moura

Iniciante

Sim, sem os 2 dimms de ram, também não faz bips.

Qualquer coisa na board em curto?

Desta forma não tem reparação.

 

Agradeço a ajuda prestada

 

Obrigado

Ver perfil do usuário

#6 Re: HP Pavillon dv6 - em Qui 18 Ago 2016 - 16:39

DJPRMF

Administrador
avatar

É possível que seja algo na motherboard, e ai será um pouco mais complicado de se verificar.

Se retirar a ram não produz nenhum resultado diferente, teste também retirar a pilha da BIOS (se possuir).

 

 


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#7 HP Pavillon dv6 - em Qui 18 Ago 2016 - 17:17

Abel Moura

Iniciante

Também retirei a pilha da Bios.

Estou convencido que seja um curto na board, e assim vou dá-lo como não reparável

 

Muito Obrigado

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech