1. TugaTech » Internet e Redes » Duvidas e Ajuda de Redes e Internet

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1Nota Site não carrega corretamente! - em Sex 7 Jun 2019 - 10:50

dritech

Iniciante

Bons dias

Trabalho com um site/plataforma de gestão apresentada na imagem abaixo.

Código:
https://pasteboard.co/Ii9bThw.png

 

Acontece que num dos pcs a mesma carrega desta forma: (imagem seguinte)

Código:
https://pasteboard.co/Ii9chMK.png

 

Já limpei cookies, tmp, desinstalei/instalei browser...

Acontece só nesse pc e em todos os browsers (chrome, ie, edge)

 

Alguma sugestão/dica que possa alterar o carregamento correto do site?!

 

Obrigado

Ver perfil do usuário
conectado

#2Nota Re: Site não carrega corretamente! - em Sex 7 Jun 2019 - 11:00

DJPRMF

Administrador
DJPRMF

Boas,

 

O que aparece na consola de programador do navegador?

Surge algum erro ou informação especifica?

 

O problema parece estar no facto de o site/navegador não carregar o ficheiro CSS - isto se o resto funcionar sem problemas, como é o caso do próprio login no site ou o javascript que possa ter aplicado.

 

Cumps


____________________________________________

Site não carrega corretamente! Tugatechuserbar
Site não carrega corretamente! 3
Site não carrega corretamente! 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#3Nota Re: Site não carrega corretamente! - em Sex 7 Jun 2019 - 11:34

dritech

Iniciante

desde ja obrigado.

 

bem... ainda não tinha visto a consola, apresenta erros de carregamento como seria de esperar

Código:
bootstrap.min.css:1 Failed to load resource: the server responded with a status of 403 (Forbidden: category denied)essentials.css:1 Failed to load resource: the server responded with a status of 403 (Forbidden: category denied)layout.css:1 Failed to load resource: the server responded with a status of 403 (Forbidden: category denied)header-1.css:1 Failed to load resource: the server responded with a status of 403 (Forbidden: category denied)darkblue.css:1 Failed to load resource: the server responded with a status of 403 (Forbidden: category denied)fonts.googleapis.com/css?family=Open+Sans:300,400%7CRaleway:300,400,500,600,700%7CLato:300,400,400italic,600,700:1 Failed to load resource: net::ERR_CONNECTION_RESET(index):1 This page includes a password or credit card input in a non-secure context. A warning has been added to the URL bar. For more information, see https://goo.gl/zmWq3m./assets/plugins/bootstrap/js/bootstrap.min.js:1 Failed to load resource: the server responded with a status of 403 (Forbidden: category denied)/favicon.ico:1 Failed to load resource: the server responded with a status of 404 (Not Found)bootstrap.min.css:1 Failed to load resource: the server responded with a status of 403 (Forbidden: category denied)essentials.css:1 Failed to load resource: the server responded with a status of 403 (Forbidden: category denied)layout.css:1 Failed to load resource: the server responded with a status of 403 (Forbidden: category denied)header-1.css:1 Failed to load resource: the server responded with a status of 403 (Forbidden: category denied)darkblue.css:1 Failed to load resource: the server responded with a status of 403 (Forbidden: category denied)

 

como resolvo isto?

 

Ver perfil do usuário
conectado

#4Nota Re: Site não carrega corretamente! - em Sex 7 Jun 2019 - 11:37

DJPRMF

Administrador
DJPRMF

Esse erro normalmente encontra-se associado com o proxy do sistema ou com alguma configuração de rede do mesmo.

Primeiro, o problema acontece em qualquer navegador que teste, certo? Seja chrome, firefox, etc...

 

Verifique se as definições de rede estão correctas, e se não possui algum programa de segurança que possa estar a bloquear o acesso aos ficheiros.

Por exemplo, alguns antivirus possuem sistemas de proteção contra publicidade - o que bloqueia alguns ficheiros de serem carregados. Se utiliza um programa deste género, teste desactivar o mesmo temporariamente.

 

Cumps


____________________________________________

Site não carrega corretamente! Tugatechuserbar
Site não carrega corretamente! 3
Site não carrega corretamente! 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#5Nota Re: Site não carrega corretamente! - em Sex 7 Jun 2019 - 12:58

dritech

Iniciante

sim acontece em todos os navegadores.

 

desliguei o AV e continua na mesma.

 

logo revejo as configurações de rede

 

obrigado

cumps

Ver perfil do usuário
conectado

#6Nota Re: Site não carrega corretamente! - em Sex 7 Jun 2019 - 13:00

DJPRMF

Administrador
DJPRMF
Verifique as configurações de proxy do navegador. É possível que algo esteja errado nessa opção, e a causar o erro Smile


____________________________________________

Site não carrega corretamente! Tugatechuserbar
Site não carrega corretamente! 3
Site não carrega corretamente! 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#7Nota Re: Site não carrega corretamente! - em Sex 7 Jun 2019 - 16:13

dritech

Iniciante

as configurações estão automáticas como sempre... que raio aconteceu aqui

 

bom fim de semana... 

Ver perfil do usuário
conectado

#8Nota Re: Site não carrega corretamente! - em Sex 7 Jun 2019 - 16:16

DJPRMF

Administrador
DJPRMF

Tem a certeza que todos os recursos estão a ser carregados correctamente?

Qual é exatamente o site onde se encontra a página? para poder verificar mais em detalhe...

 

Porque esse erro não é muito vulgar, e tudo leva a crer que seja um bloqueio aplicado no proprio sistema ou na rede - a minha aposta seria para algum bloqueador de publicidade ou proxy que exista na sua rede local, e esteja a impedir o carregamento dos conteúdos...

frown


____________________________________________

Site não carrega corretamente! Tugatechuserbar
Site não carrega corretamente! 3
Site não carrega corretamente! 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech