1. TugaTech » Hardware » Portáteis

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Vitor P Borges

Iniciante

Boa noite.

Procuro ajuda no seguinte:

Tenho esse Asus de 17", no qual acontece que desligou sozinho, após instalacao de disco SSD e agora , além de não ligar nada, quando ligo o AC power nada acontece, a não ser o sobreaquecimento do chip controlador de corrente (foto anexa). Já experimentei noutra placa igual e aconteceu o mesmo!

Não sou técnico de computadores, mas gostaria de saber qual o problema e se vale a pena consertar.

Obrigado e saudações

Anexos
119168809_322391738996368_5132912230526403518_n.jpg
Você não tem permissão para fazer download dos arquivos anexados.
(85 Kb) Baixado 2 vez(es)

conectado

DJPRMF

Administrador
DJPRMF

Boas,

 

Bem-vindo ao TugaTech.

O problema apenas começou a acontecer depois de instalar o disco? Antes não verificava nenhum outro género de problema, tipo arranques "falsos" ou a desligar-se automaticamente.

 

Substituir o disco não deveria ser o causador de problemas, mas possivelmente algum mexer dos componentes ou agitar mais elevado do portátil durante o processo pode ter danificado algo no seu interior que já não estivesse bom.

 

A única forma de medir com exatidão seria pegar num multimetro e analisar se a corrente chega a passar para os componentes principais.

 

Cumps


____________________________________________

Motherboard Asus X75VD - Core i3-HM 76- socket G2-4 GB ram com curto-circuito Tugatechuserbar
Motherboard Asus X75VD - Core i3-HM 76- socket G2-4 GB ram com curto-circuito 3
Motherboard Asus X75VD - Core i3-HM 76- socket G2-4 GB ram com curto-circuito 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Vitor P Borges

Iniciante

Já fiz medições nos pontos indicados, como me foi sugerido por um amigo, mas não sei o significado destes valores.

Anexo imagens e espero que possa esclarecer algo.

Obrigado.

Anexos
AC-VOLT.jpg
Você não tem permissão para fazer download dos arquivos anexados.
(226 Kb) Baixado 3 vez(es)
TRASEIRA-VOLTS.jpg
Você não tem permissão para fazer download dos arquivos anexados.
(129 Kb) Baixado 2 vez(es)

conectado

DJPRMF

Administrador
DJPRMF

Olhando por alto, não vejo sinceramente grandes problemas.

Agora, isso teria de ser medido em muitos mais pontos dentro do portátil.

 

Seja como for, o mais provável é que tenha sido mesmo algo relacionado com o circuito de energia - não se esqueça de verificar também se o carregador está em bom estado.

Mas como isso apenas aconteceu depois de mudar o disco, o mais provável é que tenha sido mesmo algo nesse processo que danificou o circuito - mesmo que tenha sido de forma indireta...


____________________________________________

Motherboard Asus X75VD - Core i3-HM 76- socket G2-4 GB ram com curto-circuito Tugatechuserbar
Motherboard Asus X75VD - Core i3-HM 76- socket G2-4 GB ram com curto-circuito 3
Motherboard Asus X75VD - Core i3-HM 76- socket G2-4 GB ram com curto-circuito 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechDiscord do TugaTechDiscord do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech