1. TugaTech » Software » Noticias de Software

Siga-nos

Cisco servidor

 

A Cisco encontra-se a alertar os utilizadores para três vulnerabilidades graves existentes sobre alguns dos seus routers.

 

De acordo com a empresa, as falhas afetam os modelos Cisco Small Business RV160, RV260, RV340, e RV345 Series, sendo que podem permitir a utilizadores não autenticados executarem comandos nos mesmos ou realizarem ataques de DoS. É ainda referido que a falha, quando explorada, pode permitir a terceiros tomarem controlo do sistema.

 

A empresa lançou as respetivas correções, mas cabe aos gestores dos routers realizarem o upgrade dos mesmos assim que possível. De notar que a falha CVE-2022-20842 e CVE-2022-20827 estão classificadas como críticas, com um CVSS de 9.8 e 9, respetivamente. A falha CVE-2022-20841 encontra-se classificada como “elevada gravidade” com CVSS de 8.3.

 

A Cisco afirma não ter conhecimento de utilizações maliciosas das vulnerabilidades, mas será certamente aconselhada a atualização assim que possível, para evitar o possível uso das mesmas.

Nenhum comentário

Seja o primeiro!





Aplicações do TugaTechAplicações TugaTechDiscord do TugaTechDiscord do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech