1. TugaTech » Internet e Redes » Duvidas e Ajuda de Redes e Internet

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ir à página : Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 2 de 3]

sundai.

Designer
avatar
Ah! E se eu mudar o tipo de rede? de rede publica para rede domestica? Isso pode funcionar?

Ver perfil do usuário

sundai.

Designer
avatar
Apenas eu Utilizando neste Momento:

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar
@sundai. escreveu:Ah! E se eu mudar o tipo de rede? de rede publica para rede domestica? Isso pode funcionar?

Pouca diferença faz, mas pode tentar.. .Smile


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

sundai.

Designer
avatar
Sem efeitos Sad

Ver perfil do usuário

sundai.

Designer
avatar
Vou dormi, se deus quiser amanhã funciona Sad

Ver perfil do usuário

sundai.

Designer
avatar
DJPRMF,
Quando fala no firewall, se refere ao da rede ou firewal do windows?

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar
@sundai. escreveu:DJPRMF,
Quando fala no firewall, se refere ao da rede ou firewal do windows?

Boas,
No seu caso, em ambas... Smile

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

sundai.

Designer
avatar
Não há nenhuma firewall atiravo Sad

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar
Boas,
Ja tentou aceder com outro computador?
Assim verificava se o problema é do seu computador ou da ligação...

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

sundai.

Designer
avatar
Boas,
Uma outra coisa estranha que acontece é:
Quando aparece a menssagem "Este dispositivo pode ser executado mais rapidamente, se for conectado em um USB 2.0" os processos (uploads/games/ect) vao normalmente, isso e meio estranho ne?

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar
@sundai. escreveu:Boas,
Uma outra coisa estranha que acontece é:
Quando aparece a menssagem "Este dispositivo pode ser executado mais rapidamente, se for conectado em um USB 2.0" os processos (uploads/games/ect) vao normalmente, isso e meio estranho ne?

Essa mensagem aparece quando liga uma pen ou outro dispositivo USB numa porta USB 1.0, quando deve ter disponíveis as versões mais rápidas e recentes, USB 2.0.
Wink


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

sundai.

Designer
avatar
Mais isso e estranho, não há porta USB 2.0 ... e como eu disse quando aparece esta menssagem os processos (uploads/games) rodão normalmente.

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar
@sundai. escreveu:Mais isso e estranho, não há porta USB 2.0 ... e como eu disse quando aparece esta menssagem os processos (uploads/games) rodão normalmente.

Isso é normal, pois o Windows apenas o está a alertar que ficaria mais rápido...
mas isso não influencia a velocidade do computador nem dos jogos/velocidade da Internet...
Apenas influencia a velocidade de transferência de ficheiros para dispositivos USB, por exemplo, Pen's USB...

Wink


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

sundai.

Designer
avatar
Acho que você não está entendo, no inicio do tópico eu falo que os UPLOADS/DOWNLOADS/JOGOS/ETC(NÃO ESTOU FALANDA DA VELOCIDADE) não estam rodando, paracem que estão "bloqueados" e não rodam, QUANDO aparece está messagem todos os UPLOADS/DOWNLOAD/JOGOS/ETC ficam "desbloqueados" e rodam normalmente sem interrupisão.

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar
Sim, eu percebi... Smile
No entanto apenas referiu o USB agora, pelo que pensei que seria outra questão, pois o USB não influencia em nada a ligação a Internet.

O seu router está ligado ao computador por USB ou por outra porta?

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

sundai.

Designer
avatar
pelo USB, lembro-me que em meu portatil o jogo funcionava, acho que seja o CABO ou a antena.

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar
Voltando o pouco atrás, tinha formatado o computador e tínhamos chegado a conclusão que o problema deveria ser do router onde se estava a ligar...
Já verificou esse erro? Wink

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

sundai.

Designer
avatar
nada de errado com o router, testei em outros PC's está funcionando corretamente.

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar
@sundai. escreveu:nada de errado com o router, testei em outros PC's está funcionando corretamente.

Se mesmo depois de formatar o computador o problema se mantém:

-O problema está no router
ou
-Está a instalar ou configurar mal as ligações...

Está a instalar as drives da antena ou do aparelho que recebe o sinal wifi? E são as drives indicadas?
Já agora, qual é o aparelho (marca,modelo,etc...)?

Wink


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

sundai.

Designer
avatar
Não da para ver direito porque e um poco velho e está apagado a marca, mais creio que e um Aquarius.

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar
Realmente assim é um pouco complicado ajudar mais...

Mas elo que vi, não encontrei nenhuma marca com esse nome...
O que recomendava era comprar uma nova placa. Não são muito caras e sempre é capaz de resolver o problema...


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

sundai.

Designer
avatar
Eu ja troquei muito recente mente pela minha atual, está novinha.

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar
@sundai. escreveu:Eu ja troquei muito recente mente pela minha atual, está novinha.

Boas,
Mas afinal qual é a placa q de rede/placa wifi que tem no PC?
Apenas alguns topicos atrás disse que era uma "Aquarius" antiga e velha. Razz

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

sundai.

Designer
avatar
Não precisa de placa, basta meter no USB e procurar a rede.
Aguarius e um pouco ruin, mais e a unica marca que conheço e posso comprar. Mas infelizmente como não fabricam muito, cada uma delas e meio que "reliquia" está em torno de R$100,00 ou €300,00 no Brasil Sad

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar
Boas,

300 euros por uma placa de rede? E é a única que pode comprar? Basta entrar numa loja que encontra outras bem mais baratas. Razz

Mas voltando a questão, como está a ligar a placa? por usb ou directamente na motherboard?

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 2 de 3]

Ir à página : Anterior  1, 2, 3  Seguinte

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech