1. TugaTech » Software » Dúvidas e Ajuda de Software

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1 Explorador do windows deixou de funcionar. - em Qui 31 Maio 2012 - 1:08

opayaaa

Iniciante
Boas pessoal.

Dá-me este erro sempre que estou a abrir pastas, e logo a seguir fecham-se. Disseram-me para terminar processo do explorer.exe e voltar a adicionar, mas não resolveu.

Já pesquisei no google e não cheguei a conclusão nenhuma, se alguém me puder ajudar agradecia.

Ver perfil do usuário

#2 Re: Explorador do windows deixou de funcionar. - em Qui 31 Maio 2012 - 11:21

DJPRMF

Administrador
avatar
Boas,

Os erros do Explorer podem ter diversas razões...
Efectuou alguma tarefa antes de ter começado a verificar o erro?

Em primeiro lugar, corra um antivírus em todo o sistema e tente restaurar o mesmo para uma data anterior à do erro.


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech