1. TugaTech » Gadgets e Telemóveis » Smartphones & Tablets

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

halysonleal

Iniciante

JA TENTEI TODOS OS JEITO PELA NET E N ADIANTOU ALGUEM ME AJUDA?

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar

Boas,


Em primeiro lugar, acho que é escusado estar a colocar as mensagens em CAPS LOCK.

Não vai obter as respostas mais rapidamente por isso (muito pelo contrário).

 

No entanto,quanto ao problema, verificou o manual do dispositivo? Deverá ter alguma informação nesse ponto.

 

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

halysonleal

Iniciante

hum.. ja olhei no manual e nada tem nenhuma outra forma nao??

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar

Depende um pouco dos equipamentos e da rom utilizada. Experimente carregar na tecla de "Volume+" enquanto liga o dispositivo (mantenha a tecla VOL+ e a do POWER pressionadas durante o processo).

 

Surge algum menu ou informação?


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

halysonleal

Iniciante

1 ,

volume + e depois power ?

Ver perfil do usuário

halysonleal

Iniciante

segurando ambos botoes o tablet nem chega nem ligar

 

Ver perfil do usuário
conectado

DJPRMF

Administrador
avatar

Retire a bateria do dispositivo e teste novamente.

Deve carregar no botão VOLUME+ e, sem seguida, no botão POWER, mantendo ambos pressionados até surgir algum menu (caso surja).


Teste também com  a configuração:

-> VOLUME- e Power

-> VOLUME- e VOLUME+ e Power


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech