1. TugaTech » Hardware » Montagem, Dúvidas e Ajuda de Hardware

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

lcmmonteiro

Técnico
Bom dia.

Como utilizo o gamebooster sempre que corro algum jogo e, após instalar este novo disco, notei num acréscimo abismal na temperatura do disco que rondava os 30ºC e agora subiu para os 200ºC.

Será confiável este valor?

Como posso confirmar se o mesmo esta correcto?




____________________________________________

Cumprimentos,
Luís Monteiro

Pavimentos e Equipamentos Infantis
www.pavikids.com

Todo o tipo de reparações
www.sosdomicilio.com.pt
Ver perfil do usuário http://www.lcmm-24horas.com https://www.facebook.com/LCMMAssistenciatecnica24Horas/ https://twitter.com/LCMM24Horas pavikids https://plus.google.com/+LCMMAssist%C3%AAnciaT%C3%A9cnica24Horas
conectado

DJPRMF

Administrador
avatar
Boas,

Obviamente não está correcto Razz
Se não estiver a ver fogo sobre o seu disco, o valor está errado. Razz

Normalmente os erros na temperatura podem ocorrer por diversos factores, sendo o mais comum alguma falha no sensor ou no proprio programa.
Experiente o SpeedFan e verifique a temperatura do disco. Continua com os 200ºC? Nesse caso será algo no sensor...

Verifique igualmente na BIOS se não desactivou, por engano, a opção "SMART" do disco.

Caso tenha realizado alguma tarefa no computador antes de verificar o problema, deixe o comentário sobre a mesma para verificar melhor a possivel causa. Wink

EDIT: e como o proprio nome do programa indica "O Gamebooster BETA" está em testes, pelo que é perfeitamente normal que possam surgir erros ou bugs. Utilize a versão estável caso pretenda a estabilidade do programa.


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

lcmmonteiro

Técnico
Como é lógico não estava preocupado a 100% até porque sei que a temperatura estava longe dos 200ºC apenas queria saber até que ponto era fiável a leitura no programa.

Instalei o speedfan e as temperaturas são as seguintes:




____________________________________________

Cumprimentos,
Luís Monteiro

Pavimentos e Equipamentos Infantis
www.pavikids.com

Todo o tipo de reparações
www.sosdomicilio.com.pt
Ver perfil do usuário http://www.lcmm-24horas.com https://www.facebook.com/LCMMAssistenciatecnica24Horas/ https://twitter.com/LCMM24Horas pavikids https://plus.google.com/+LCMMAssist%C3%AAnciaT%C3%A9cnica24Horas
conectado

DJPRMF

Administrador
avatar
Nesse caso, 37ºC é normal.
Ou seja, é um erro do programa, possivelmente por ser Beta... Wink

No entanto as leituras de temperatura costumam ser fiáveis, visto que se baseiam no hardware. Obviamente, quando ocorre um erro, a maioria das vezes são apresentadas temperaturas elevadas, como ocorreu no seu caso.

Por via das duvidas, teste sempre as temperaturas em dois programas diferentes ou, preferencialmente, dentro da própria BIOS, pois ai não ocorrem erros. Wink


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech