1. TugaTech » Internet e Redes » Duvidas e Ajuda de Redes e Internet

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1 Problema com ligação redes Thompson - em Sab 15 Fev 2014 - 23:34

mydive

Iniciante

Boas noites preciso de ajuda.

Foi feita uma nova instalação do wind 7 ultimate no meu portátil.

Antes, acedia a qq rede thompson, depois da instalação não consigo com nenhuma das redes disponíveis, mesmo com as respectivas WPA Keys.

A wireless adapter é uma Alfa network 1 mod.AWUS036H que esta tambem corretamente instalada.

No entanto consigo rede com uma pen de banda larga. Como sou verde nisto pedia ajuda.

obrigado

Ver perfil do usuário
conectado

#2 Re: Problema com ligação redes Thompson - em Dom 16 Fev 2014 - 0:51

DJPRMF

Administrador
avatar

Boas,

Bem vindo ao TugaTech.

 

Têm a certeza que as drivers da placa de rede sem fios estão instaladas? E testou reinstalar as mesmas?

Qual é o portatil?

 

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#3 Re: Problema com ligação redes Thompson - em Dom 16 Fev 2014 - 22:53

mydive

Iniciante

Ola boa noite.

...pois é. As drivers da placa já reinstalei por 3 vezes, tudo direitinho...não entendo.

O portátil é um Compaq Presario CQ60.

Mto obrigado.

Ver perfil do usuário

#4 Re: Problema com ligação redes Thompson - em Dom 16 Fev 2014 - 22:58

mydive

Iniciante

Ola boa noite.

...pois é. As drivers da placa já reinstalei por 3 vezes, tudo direitinho...não entendo.

O portátil é um Compaq Presario CQ60.

Mto obrigado.

Ver perfil do usuário
conectado

#5 Re: Problema com ligação redes Thompson - em Seg 17 Fev 2014 - 13:42

DJPRMF

Administrador
avatar

O Compaq Presario CQ60 possui vários modelos.

Verifique na etiqueta do mesmo, na parte inferior, qual o seu modelo em particular.

 

Deve ter algo como Compaq Presario CQ60-xxxAA, sendo o "X" numeros e o "A" letras (por norma, mas pode variar).


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#6 Re: Problema com ligação redes Thompson - em Seg 17 Fev 2014 - 19:27

mydive

Iniciante

boas noites

o mod é CQ60-200EP

Ver perfil do usuário
conectado

#7 Re: Problema com ligação redes Thompson - em Qua 19 Fev 2014 - 17:00

DJPRMF

Administrador
avatar

Boas,

 

Peço desculpa pela demora. Só agora vi a sua resposta...

 

Pelo que verifico existem 5 drivers diferentes para a placa de rede. Qual foi a que instalou?

http://bit.ly/1h6Cw37

 

Cumps

 


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#8 Re: Problema com ligação redes Thompson - em Sex 21 Fev 2014 - 0:26

mydive

Iniciante

Ola boa noite.

Foi a driver de rede local (LAN) sem fio Atheros para Microsoft Windows 7, ficheiro sp50498.exe.

Continuo com tudo a funcionar benzinho e deteta a wireless usb adapter, tenta ligar-se à rede thompson com a chave de segurança de rede (a ultima - 2013), e não se valida. Devolve a mensagem: "Erro de correspondência de chave de segurança de rede".

Só que, a chave de acesso é a mesma antes da reinstalação do win7 a ligar-se automaticamente. Também testei mais duas chaves de 2012. Nada!

...bloqueio do mac adress?

obrigado

Ver perfil do usuário
conectado

#9 Re: Problema com ligação redes Thompson - em Sex 21 Fev 2014 - 0:57

DJPRMF

Administrador
avatar

Deve utilizar a chave WEP que está configurada no router.

Eu pensava que estava a colocar correctamente a chave... Smile

 

Vamos por partes, se desativar a protecção da rede sem fios, consegue aceder?


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#10 Re: Problema com ligação redes Thompson - em Sab 22 Fev 2014 - 0:44

mydive

Iniciante

Ola boa noite.

Eu não tenho um router, tenho uma antena Alfa Network AWUS036H 802.11 b/g Long-Range USB Adapter 2dB, com a qual sempre apanhei rede sem qq problema.

Tal como disse no inicio, depois de instalarem o novo win7 é que surgiu este impedimento.

O pc deteta o periférico (antena) e quando seleciono uma rede Thompson (com a chave correta) não se valida.

Tudo bem, obrigado.

Ver perfil do usuário
conectado

#11 Re: Problema com ligação redes Thompson - em Sab 22 Fev 2014 - 0:48

DJPRMF

Administrador
avatar

Para estar a utilizar a antena é porque está a utilizar uma rede wifi, certo? 

Logo deve ter um router. 

 

O router é o aparelho que deve estar ligado à tomada ou a outro equipamento da fornecedora do acesso à internet (zon,meo,etc)...


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#12 Re: Problema com ligação redes Thompson - em Dom 23 Fev 2014 - 22:56

mydive

Iniciante

...pois!, mas como já disse não tenho nem nunca tive nenhum router. sempre apanhei rede só com a antena. o mesmo acontecia la fora em qq país onde estivesse com o camion, bastava ter o código da rede, para aceder. tão simples como isso...

Tudo se alterou depois da reinstalação do Win7. Agora nem com chave nem sem chave. Não sei explicar mellhor.

obrigado

Ver perfil do usuário
conectado

#13 Re: Problema com ligação redes Thompson - em Dom 23 Fev 2014 - 23:57

DJPRMF

Administrador
avatar

Para estar a aceder por uma Pen receptora de redes WiFi é porque está, em algum lugar,a  ser emitida essa rede a partir de um router... Isso é geral em qualquer rede sem fios.

 

A rede wifi não é emitida do nada. Razz

Se a estava a receber era porque, a partir de algum lugar, a mesma estava a ser emitida por um router, seja seu ou não.

 

Se anteriormente acedia ou era sempre à mesma rede (se o router que a estivesse a distribuir estiver no mesmo local ou próximo de si), ou então estava a aceder a redes que não eram a sua (se estivessem protegidas então não deveria estar realmente a aceder às mesmas, apenas a ver o nome das mesmas)

 

Mas não compreendi muito bem o que refere. Está a aceder à rede onde? De um camião?

Não terá algum router ou algo no mesmo que forneça acesso à Internet? Por exemplo,algo da empresa ou do proprio camião (não sei bem como funciona nesse caso).

Mas, se assim for, a única hipótese que vejo é existir um router no camião que esteja a fornecer o acesso.

 


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech