1. TugaTech » Hardware » Montagem, Dúvidas e Ajuda de Hardware

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1 Pc Congelando do nada! Problema com hardwares??? - em Qua 18 Maio 2016 - 20:50

BrunnaAms

Iniciante
Olá, primeiramente eu não sei se estou no tópico certo mas procurei algo similar e não encontrei então desde já desculpas..De um tempo pra cá to quebrando muito a cabeça com esse pc, ele trava do nada, trava tudo até o mouse e so volta se eu reinicar lá no botão.Eu li algumas coisas que deveria fazer para evitar esse tipo de travamento então eu troquei a pasta térmica do processador, tirei a poeira, limpei a memória, troquei de slots, tirei placa de vídeo limpei, tirei fonte limpei e troquei o cooler da fonte, limpei todos os contatos, do hd também. Pensei que resolveria, mas nada!!! Rodei o MemTest também e sem problemas, na verdade nao sei mais o que fazer...Gostaria da ajuda de vocês.

Ver perfil do usuário

DJPRMF

Administrador
avatar

Boas,

 

Bem-vindo ao TugaTech Smile

 

Apenas com o "travar" é um pouco difícil de dizer, mas tanto pode ser do hardware como do software.

O problema começou a surgir após algum período especifico? Por exemplo, depois de instalar algum programa ou atualização...

Ou o bloqueio ocorre após algo especifico ser realizado?

 

Teste utilizar o Modo de Segurança durante um pouco, ou uma distribuição live do Linux (por exemplo, o Ubuntu).

 

Cumps

 


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

BrunnaAms

Iniciante
@DJPRMF escreveu:

Boas,

 

Bem-vindo ao TugaTech Smile

 

Apenas com o "travar" é um pouco difícil de dizer, mas tanto pode ser do hardware como do software.

O problema começou a surgir após algum período especifico? Por exemplo, depois de instalar algum programa ou atualização...

Ou o bloqueio ocorre após algo especifico ser realizado?

 

Teste utilizar o Modo de Segurança durante um pouco, ou uma distribuição live do Linux (por exemplo, o Ubuntu).

 

Cumps

 

 

Então, hoje eu troquei a memoria achando que seria esse o problema mas infelizmente continuou travando..

 

Ele começou a travar do nada, trava aleatoriamente e ja travou no modo de segurança também, porém com menos frequencia..

 

Tem um detalhe que acontece que vou dar um exemplo:

 

Se eu estiver por exemplo passando um arquivo para uma pasta e o pc travar qdo o progresso tivesse por ex em 15%, depois que eu reiniciasse ele e tentasse novamente, ele travaria nos mesmo 15% SEMPRE!

 

Por isso pensei que fosse algum problema da memoria mas pelo visto não é.

 

 

Ver perfil do usuário

DJPRMF

Administrador
avatar

Já realizou uma análise do disco por erros?

 

Pode ser o disco danificado a causar o problema, sobretudo se este acontece durante a transferência de dados...


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

BrunnaAms

Iniciante
eu passei o hdtune e nao apresentou erros..e confiavel ou tem mais algo a fazer pra saber se e o hd?

Ver perfil do usuário

DJPRMF

Administrador
avatar

Foi o teste completo do HDTune ou o rápido?

 

Em todo o caso é melhor utilizar o do próprio Windows: https://support.microsoft.com/pt-pt/kb/929833

Wink


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

BrunnaAms

Iniciante
foi um completo mas vou da uma olhadinha desse link ..obg Very Happy

Ver perfil do usuário

BrunnaAms

Iniciante
@DJPRMF escreveu:

Foi o teste completo do HDTune ou o rápido?


 


Em todo o caso é melhor utilizar o do próprio Windows: https://support.microsoft.com/pt-pt/kb/929833


Wink



 


 


Fiz a verificação pelo CMD desse link que vc passou e o resultado foi esse:


 


A proteção de recursos do Windows encontrou arquivos corrompidos, mas não pode corrigir alguns deles.


 


Pode ser mesmo falha no HD ou no windows?


==========

Anexo: CBS.log

==========


 


 


 

Ver perfil do usuário

DJPRMF

Administrador
avatar

Foram detectados alguns erros, mas parece que foram corrigidos.

Esqueci-me de referir anteriormente. A verificação do disco é nesta opção:

 

 

O SFC era para verificar a existência de erros nos ficheiros do Windows. Smile

Em todo o caso, pode correr novamente o SFC, só para ter a certeza se tudo foi corrigido. Não se esqueça de reiniciar o computador. 


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário http://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech