1. TugaTech » Software » Dúvidas e Ajuda de Software

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Jamaria

Avançado

Não sei o que aconteceu, mas suponho que foi após uma actualização do windows. Sempre que arranque que o pc aparece uma caixa com "a sua licença do windows vai expirar em breve tem que activar o windows".Já experimente isto: https://answers.microsoft.com/pt-br/windows/forum/windows_10-other_settings/mensagem-sua-licen%C3%A7a-do-windows-expira-em/f80af3f8-4af3-467c-a57a-3d16b3453927, mas não funcionou. O sistema Operativo é o  Windows 10 Home 64 bits, O pc é da HP e trazia o  windows 10 genuino penso seu!!! o pc ainda está como veio de fabrica.Agradeço ajuda.

 

Cpts

Jamaria

 

Ver perfil do usuário

DJPRMF

Administrador
avatar

Boas,

 

O link que indicou não aparenta encontrar-se correcto - dá erro ao abrir.

No entanto, já verificou que a conta da Microsoft está associada correctamente com a conta de utilizador? Normalmente não deve ter de fazer mais nada neste caso, exceto  tenha modificado o hardware...

 

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Jamaria

Avançado

Não tenho nenhuma conta Microsoft!!!!!! Já não é a primeira vez que isto acontece só que resolvi com o prompt de comnado "cmd" tutorial que encontrei na net já não sei qual!!!!! Agora não me consigo safar com a net!!! Sim o link dá erro é verdade.Aqui fica o que devia abrir o link:

 

Bem-vinda à Comunidade da Microsoft.

Entendo que está sendo apresentada a mensagem que sua licença do Windows irá expirar.

Sugiro que execute os comando abaixo para uma possível solução: 

Digite CMD  na barra de pesquisa;

Clique com o botão direito do Mouse sobre a opção Prompt de Comando;

Clique na opção Executar como Administrador;

Na tela Prompt de Comando digite os seguintes comandos pressionando Enter no final de cada linha:

 

Slmgr /cpky

Slmgr /rilc

Slmgr /ato

 

Não funcionou

 

Tb já experimente este:1º - Abra o CMD em Modo Administrador.2º - Escreva ou cole o comando: slmgr /ipk [CHAVES REMOVIDAS] .Espere a caixa dizendo que foi instalado com exito.3º Escreva ou cole o comando: "slmgr /skms kms.xspace.in".Espere a caixa outra vez dizendo que o nome da maquina foi mudado.4º Escreva ou cole o comando: " slmgr /ato" .Espere a caixa dizendo que o windows esta ativado. também não funcionou!!!!!!

 

Só falta experimentar estas chaves:

 

Novas Chaves: [CHAVES REMOVIDAS]

 

Não modifiquei hardware nenhum!!!!!!!!

 

cpts

Jamaria

 

 



Última edição por DJPRMF em Dom 8 Jul 2018 - 14:03, editado 1 vez(es) (Razão : Não é permitida a partilha de chaves de ativação do Windows)

Ver perfil do usuário

DJPRMF

Administrador
avatar

Quer dizer, acho que utilizar esses comandos apenas vai complicar ainda mais o seu problema. Porque está a utilizar chaves que não são associadas com a sua instalação, obviamente que as coisas não vão funcionar como esperado assim...

 

E tendo em conta que refere já ter aplicado uma grande maioria desses comandos, então a coisa fica ainda mais complicada...

 

Não possui nenhuma chave de ativação sua, pois não? Por exemplo, que se encontre em alguma etiqueta no portátil ou similar...


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Jamaria

Avançado

Não tenho nenhuma chave activação minha!!!!! 

 

Cpts

 

Jamaria

Ver perfil do usuário

DJPRMF

Administrador
avatar

Se o Windows veio original de fabrica - já o Windows 10, não o upgrade gratuito do Windows 7 - então a licença é automaticamente atribuída.

Se não, tente validar novamente a licença nas definições do sistema: https://support.microsoft.com/en-us/help/12440/windows-10-activation

 

No entanto, como esteve já a aplicar diversos comandos algo desconhecidos e que não se aplicam no seu caso, o mais provável é que tenha "baralhado" de alguma forma todo esse processo. Para ser honesto, não lhe sei indicar exatamente como ativar neste caso. Isto se o Windows não ativar automaticamente pelas definições...

Certifique-se também que está com a  conta da Microsoft ativada e configurada sobre o sistema. Isso pode ajudar...

 

A melhor forma seria tentar uma reinstalação - embora considere desnecessário, mas seria a solução mais simples. Como está agora com licenças que nem são suas instaladas, estar a testar isto ou aquilo provavelmente só vai causar ainda mais problemas...


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech