1. TugaTech » Hardware » Montagem, Dúvidas e Ajuda de Hardware

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir para baixo  Mensagem [Página 1 de 1]

#1Reservada ao hardware Empty Reservada ao hardware - Qui 16 Dez 2021 - 15:11

ivocgomess

Iniciante

Boas malta , ontem á noite tirei as memorias dos slots para fazer uma pequena limpeza e quando as voltei a meter nos mesmos slots e liguei o pc , deparei que estao reservadas 8gb ou seja 50% do que tenho no pc , alguém sabe como resolver esta situação ? Obrigado desde já.

 

Conectado

#2Reservada ao hardware Empty Re: Reservada ao hardware - Qui 16 Dez 2021 - 15:53

DJPRMF

Administrador
DJPRMF

Boas,

 

A memória é idêntica (módulos)?

Experimente ligar o sistema apenas com um dos módulos de cada vez, para ver se este reconhece a memória corretamente.

 

Cumps


____________________________________________

Reservada ao hardware Tugatechuserbar
Reservada ao hardware 3
Reservada ao hardware 2
Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF

Ver o tópico anterior Ver o tópico seguinte Ir para o topo  Mensagem [Página 1 de 1]

Permissões neste fórum
Você não pode responder aos tópicos




Aplicações do TugaTechAplicações TugaTechDiscord do TugaTechDiscord do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech