1. TugaTech » Software » Dúvidas e Ajuda de Software

Siga-nos

Realize o Login na sua conta ou Registe-se para participar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1 [Ajuda] - em Qui 16 Jun 2011 - 12:16

14K

Avançado
avatar
Boas, mais uma vez tenho um problema e precisava da vossa ajuda...
O meu internet explorer (que não utilizo) abre se sozinho =S quando estou a trabalhar no pc...
Cumps

Ver perfil do usuário

#2 Re: [Ajuda] - em Qui 16 Jun 2011 - 12:28

DJPRMF

Administrador
avatar

Boas,

Cheira-me a vírus... Razz
Que tipo de pagina é aberta? Publicidades, websites "da China" ou similar? Ou é apenas uma pagina em branco?

Em todo o caso, verifique o computador com um bom antivírus o quanto antes. Smile
Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#3 Re: [Ajuda] - em Qui 16 Jun 2011 - 12:30

14K

Avançado
avatar
Peço desculpa por ter posto na secção errada.
É aberta uma página de publicidades e vai variando lol.
Tenho o Avira e o AntiMallware bites são bons?
vou fazendo a vistoria com estes para ver.
cumps

Ver perfil do usuário

#4 Re: [Ajuda] - em Qui 16 Jun 2011 - 12:49

DJPRMF

Administrador
avatar
Sem problemas... Smile

Pois, tal como me "cheirava" Razz
Actualize o antivírus e faça uma vistoria.
Ambos os programas são bons para o caso. Smile
Não se esqueça é de tentar colocar a verificação completa, para procurar em todos os locais. Wink

Cumps


____________________________________________




Não respondo a MP's de tópicos que podem ser colocados no forum. Ajude e seja ajudado por todos.
TugaTech | Host TugaTech
Ver perfil do usuário https://tugatech.com.pt https://www.facebook.com/DJPRMF https://twitter.com/dj_prmf DJPRMF https://plus.google.com/+PedroFernandes-DJPRMF?rel=author

#5 Re: [Ajuda] - em Qui 16 Jun 2011 - 17:15

14K

Avançado
avatar
No avira deu que tinha um virus... agora vou ter de reiniciar e voltar a fazer com os 2.
cumps

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum




Aplicações do TugaTechAplicações TugaTechBlog TugaTechBlog do TugaTechRSS TugaTechRSS do TugaTechSpeedtest TugaTechSpeedtest TugatechHost TugaTechHost TugaTech